• YEM avec version 2.02 du Genos

    Cc à toutes et tous 

    Avez vous des problèmes avec Yamaha Expansion Manager AVEC LA VERSION 2.02 du Genos ??

    Car je n'arrive plus à installer mes Packs via le YEM

    Je précise que j'ai dû formater mon DD et réinstaller la version 2.02

    J'attends les réponses 

    Michel

     


  • Commentaires

    1
    Samedi 25 Avril à 13:52

    Je viens de trouver la réponse en fouillant sur le blog

    En fait il faut bien change l'extension de CQI EN PCI comme indiqué par J.Luc 

    Après 3 jours de prise de tête je peux dire OUFFFF.

    Mais pourquoi faire simple quand on peut faire compliquer ...lol.... 

    Michel

    2
    Dimanche 26 Avril à 11:44

    Cc à tous

    Je reviens sur mon problème avec le YEM

    Quand je mettait ma clé dans le Genos celui ci formatait ce qu'il y avait dans Expansion et

    installait que le dernier pack

    J'ai en premier FORMATE la clé par le Genos TRÈS IMPORTANT de passer par lui!!!

    Ensuite j'ai chargé les packs un après l'autre en changeant les extensions en .PCI 

    Il y avait 4 packs 

    De retour sur le Génos il a bien formaté ce qu'il y avait dans EXPANSION et au redémarrage 

    mes PACKS étaient bien là.

    Amitiés à tous 

    Michel

    Suivre le flux RSS des commentaires

    Vous devez être connecté pour commenter